楼主: 四驱才好

换正时皮带把车给修坏了?高手请亮招!

[复制链接]
默哏

38

主题

3197

帖子

2046

积分

e族大天使

Rank: 3Rank: 3

注册2012-9-20

云南鲁甸救灾勋章

QQ
发表于 2017-2-21 00:09 | 显示全部楼层
同样,启动有嗡嗡嗡嗡声'伴随着哒哒哒哒哒声,车越热越哒哒哒声越明显,是否也是这问题,正时拆装过几次
回复

使用道具 举报

实名认证

8

主题

190

帖子

219

积分

准天使

Rank: 1

注册2010-4-19

2014阿拉善英雄会英雄

发表于 2017-3-20 22:32 | 显示全部楼层
    我换正时的12万公里,皮带的确很多细纹,而且一个导轮不灵了,师傅水平也可以,该对准的地方都特别注意过,换好后仔细检查,我修车车都在一边看和帮忙做小工,了解自己车也看师傅弄得时候有没疏忽的地方
回复

使用道具 举报

孤独游魂

8

主题

98

帖子

465

积分

准天使

Rank: 1

注册2010-11-12
发表于 2017-3-21 20:01 | 显示全部楼层
我的小三就是4G63的发动机自己换的正时皮带,很顺利没有碰上你说的问题。
4G63虽然是阉割版,但也有一个平衡轴。你这种现象要好好检查一下气门有没有顶弯了。
再把右侧的平衡轴对一下应该能解决问题的。三菱发动机很老的技术了,但修的好的师傅还真不多。
现在的修理工大多数是换件工O(∩_∩)O哈哈~,去专修三菱的修理厂看看吧。
回复

使用道具 举报

黑鹰翱翔
实名认证

824

主题

4970

帖子

5628

积分

e族能天使

Rank: 5Rank: 5

注册2010-3-10
QQ
发表于 2017-3-24 11:03 | 显示全部楼层
我爱越野
回复

使用道具 举报

0

主题

2

帖子

10

积分

准天使

Rank: 1

注册2013-1-21
发表于 2017-3-30 16:49 | 显示全部楼层
平衡轴正时没有对好的问题。
回复

使用道具 举报

威利斯
实名认证

44

主题

575

帖子

663

积分

e族天使

Rank: 2

注册2012-11-17
QQ
发表于 2017-3-31 20:58 | 显示全部楼层
这个问题都解决了吗?  高手都在哪里我的车也是这毛病
回复

使用道具 举报

但行好事莫问前程

185

主题

2204

帖子

2303

积分

e族大天使

Rank: 3Rank: 3

注册2010-1-29
发表于 2017-4-1 08:47 | 显示全部楼层
fanlinyu 发表于 2017-3-31 20:58
这个问题都解决了吗?  高手都在哪里我的车也是这毛病

我的4G69刚换完的,还好,目前正常,找个熟悉三菱机器的师傅就好。
但行好事莫问前程
回复

使用道具 举报

12

主题

2147

帖子

2827

积分

e族大天使

Rank: 3Rank: 3

注册2010-5-29

2014阿拉善英雄会英雄

发表于 2017-4-2 14:55 | 显示全部楼层
h5,也是这个问题。
不做后悔事!
回复

使用道具 举报

孤独游魂

8

主题

98

帖子

465

积分

准天使

Rank: 1

注册2010-11-12
发表于 2017-4-2 15:19 | 显示全部楼层
微信图片_20170402151507.jpg 微信图片_20170402151447.jpg 微信图片_20170402151420.jpg 微信图片_20170402151513.jpg 微信图片_20170402151500.jpg
微信图片_20170402151520.jpg
微信图片_20170402151453.jpg
微信图片_20170402151433.jpg
回复

使用道具 举报

0

主题

5

帖子

8

积分

准天使

Rank: 1

注册2013-5-8
发表于 2017-5-12 22:13 | 显示全部楼层
气门顶弯?怎么会这样?
回复

使用道具 举报

0

主题

5

帖子

8

积分

准天使

Rank: 1

注册2013-5-8
发表于 2017-5-14 20:03 | 显示全部楼层
被爱殖民 发表于 2016-11-20 21:45
给楼主说了,就是机油泵对平衡,我的就是2.4的汽油机,当时都对完了,机油泵前面都对了,没对缸体里面,启 ...

9万多换的正时,更换正时后,感觉发动机声音变了,汽油机像柴油机了,哒哒哒哒的响。你有这情况吗?机油平衡轴也是对准了。
回复

使用道具 举报

3

主题

71

帖子

91

积分

准天使

Rank: 1

注册2016-1-17

2017阿拉善英雄会英雄

发表于 2018-1-3 22:52 | 显示全部楼层
4G63没有平衡轴
回复

使用道具 举报

3

主题

71

帖子

91

积分

准天使

Rank: 1

注册2016-1-17

2017阿拉善英雄会英雄

发表于 2018-1-3 22:57 | 显示全部楼层
夜之鹰 发表于 2017-3-21 20:01
我的小三就是4G63的发动机自己换的正时皮带,很顺利没有碰上你说的问题。
4G63虽然是阉割版,但也有一个平 ...

4G63没有平衡轴吗,大哥
回复

使用道具 举报

支持好的国货是举手之劳

479

主题

1万

帖子

1万

积分

e族主天使

Rank: 7Rank: 7Rank: 7

注册2008-2-23

越野e族SUV BASE 优秀会员勋章

发表于 2018-1-4 12:08 | 显示全部楼层
本帖最后由 newgood 于 2018-1-6 11:05 编辑

和以前师傅们做的有什么不同?
这个事情折腾了这么久,现在终于解决了,分享出来可以让兄弟们受益。如果不知道技术细节,可以分享这家能解决问题的4S店和师傅的名字,起码兄弟们知道去哪里可以解决这个问题。
岂能尽如人意, 但求无愧我心
回复

使用道具 举报

孤独游魂

8

主题

98

帖子

465

积分

准天使

Rank: 1

注册2010-11-12
发表于 2018-1-4 13:51 | 显示全部楼层
对一下机油泵的那个齿轮。拆正时皮带之前,把 三个齿轮的标记点都对正了在拆皮带。把皮带松开之后把机油泵的齿轮旋转360°再装上试一下。
回复

使用道具 举报

孤独游魂

8

主题

98

帖子

465

积分

准天使

Rank: 1

注册2010-11-12
发表于 2018-1-4 13:55 | 显示全部楼层
机油泵有平衡轴的
回复

使用道具 举报

0

主题

5

帖子

8

积分

准天使

Rank: 1

注册2013-5-8
发表于 2018-1-12 19:47 | 显示全部楼层
ajdkve 发表于 2017-2-21 00:09
同样,启动有嗡嗡嗡嗡声'伴随着哒哒哒哒哒声,车越热越哒哒哒声越明显,是否也是这问题,正时拆装过几次 ...

2.4的。正时换完也是哒哒哒的响。没原装的安静。开了2年。噪音闹心。
回复

使用道具 举报

徐凯

29

主题

5446

帖子

8937

积分

e族力天使

Rank: 6Rank: 6

注册2017-4-14

越野e族公益勋章

发表于 2018-3-2 23:06 | 显示全部楼层
顶顶!!!!
回复

使用道具 举报

0

主题

9

帖子

60

积分

准天使

Rank: 1

注册2016-1-13
发表于 2018-3-23 23:40 | 显示全部楼层
皮带涨的太紧有嗡嗡声,太松有哒哒声,平衡轴没对好有共振,这都属于装配工艺问题
与配件也有关系,建议用盖茨皮带
回复

使用道具 举报

查看积分策略说明

快速回复主题

温馨提示