楼主: 四驱才好

换正时皮带把车给修坏了?高手请亮招!

[复制链接]
实名认证

27

主题

153

帖子

472

积分

准天使

Rank: 1

注册2013-3-26
 楼主| 发表于 2016-11-10 10:46 | 显示全部楼层
一下子真正成了货车的效果。还不错,
回复

使用道具 举报

实名认证

11

主题

212

帖子

921

积分

e族天使

Rank: 2

注册2014-3-11
发表于 2016-11-10 16:20 | 显示全部楼层
看看机油泵,也要对
回复

使用道具 举报

实名认证

11

主题

212

帖子

921

积分

e族天使

Rank: 2

注册2014-3-11
发表于 2016-11-10 16:22 | 显示全部楼层
回复

使用道具 举报

实名认证

11

主题

212

帖子

921

积分

e族天使

Rank: 2

注册2014-3-11
发表于 2016-11-10 16:26 | 显示全部楼层
http://www.gzweix.com/article/so ... /info-277687_2.html仔细阅读机油泵链轮正时那一段,长城机器是拿螺丝上起的,车下来,插进去再对机油泵链轮的正时。
回复

使用道具 举报

实名认证

11

主题

212

帖子

921

积分

e族天使

Rank: 2

注册2014-3-11
发表于 2016-11-10 16:31 | 显示全部楼层
正时不对,你车都发动不了,你这种情况,肯定就是机油泵没有平衡。
回复

使用道具 举报

2

主题

78

帖子

438

积分

准天使

Rank: 1

注册2009-3-1
发表于 2016-11-11 17:33 | 显示全部楼层
≮廢棄車站≯ 发表于 2016-10-20 01:20
同样,不过我是在4s换的正时,以前一点油就140,轻松到180,可是换了之后,提160都痛苦,到140费力,而动力 ...

换了正时后几乎一样的毛病,等高手指点。
千江有水千江月
万里无云万里天
回复

使用道具 举报

2

主题

78

帖子

438

积分

准天使

Rank: 1

注册2009-3-1
发表于 2016-11-11 17:33 | 显示全部楼层
四驱才好 发表于 2016-10-24 10:05
周六中午到黑水,昨天早上进入奶子沟看红叶,动力明显不行,好多路段都是2档、3档,个别时候还是1档 ...

我也是一模一样的毛病,就是找不到原因。邪门了。
千江有水千江月
万里无云万里天
回复

使用道具 举报

路人甲
实名认证

27

主题

3145

帖子

2953

积分

e族大天使

Rank: 3Rank: 3

注册2007-10-22
QQ
发表于 2016-11-11 18:35 | 显示全部楼层
四驱才好 发表于 2016-11-10 10:30
据说4G63S4M这个机子是没有平衡轴的,所以那个孔插入后没用。试过了,谢谢 ...

这样的问题我处理过两台了,我说的机油泵的平衡轴,请注意!
回复

使用道具 举报

狂奔的蜗牛
实名认证

153

主题

1万

帖子

1万

积分

e族主天使

Rank: 7Rank: 7Rank: 7

注册2008-3-11
QQ
发表于 2016-11-12 06:40 | 显示全部楼层
每到一个帖子就粘贴这句话
生活是不公平的,你要去适应它
回复

使用道具 举报

天津老飞鸽

64

主题

2288

帖子

3181

积分

e族权天使

Rank: 4

注册2007-5-27
发表于 2016-11-13 17:00 | 显示全部楼层
换正时部件,还是去4S吧,理由:
1.能保证配件来源
2.一般都经过厂家的培训
3.修后有保障
回复

使用道具 举报

查看积分策略说明

快速回复主题

温馨提示