查看: 561|回复: 2

4.0wj 242更换分动箱后 故障还是没有解决

[复制链接]
魂淡

18

主题

44

帖子

90

积分

准天使

Rank: 1

注册2014-6-30
发表于 2018-1-9 16:17 | 显示全部楼层 |阅读模式
本帖最后由 jeep嘿嘿 于 2018-1-13 10:38 编辑

242分动箱  

刚收回来的车  没有前传动轴  

现在装上前传 转弯啪啪响   前差速器看了没问题  不是半轴响   感觉就是前传  前传球轮发热   感觉像是蹩劲

242分动箱2WD的时候  是后驱吗  ?

全时4驱  没前传  车为什么不起步    行驶中高4变全时  就能走 没问题

2WD状态 4驱指示灯为什么是亮的?

求指教  拜谢@@

-------------------------------------------------------------------------------------------------------
昨天更换分动箱  前传动轴  

试车  开始一切正常  以为故障解决  结果在换了一次分动箱档位后  转弯开始蹩劲  吭哧 吭哧 走不动
直行状况好点  但是如果多换几次档位的话  直行也会响...

回车间 继续检修 怀疑分动箱换挡拉线 取下拉线 手动换挡到全时四驱 试车 正常  换高4 正常  换2WD  异响再次出现  转弯蹩劲...

拆前差速器  正常  后差速器 正常  前传新换  后传十字轴正常  维修就此陷入僵局....

拆解以前的分动箱  链条拉长  高四全时太阳轮内齿磨损1/3  再次怀疑 分动箱换挡不到位 再次手动换挡试车  RND前后挪车 帮助分动箱拍档  没有效果 ....  已经晚上9点多了 决定今天到此为止 熄火换衣服回家 收拾完下来开车大概有20分钟左右 上次后发现刚才试车还蹩劲的车  现在档位2WD竟然正常了   再次换挡 又蹩劲了...  修懵B了  回家!  

回复

使用道具 举报

魂淡

18

主题

44

帖子

90

积分

准天使

Rank: 1

注册2014-6-30
 楼主| 发表于 2018-1-13 10:41 | 显示全部楼层
求高人  指点 再次拜谢~~~
回复

使用道具 举报

天13811579808

2

主题

65

帖子

487

积分

准天使

Rank: 1

注册2015-12-21
发表于 2018-1-17 13:48 | 显示全部楼层
你这个车是哪一年的?原厂是242还是247?车升高了没有?需要排查这么几个问题:
你判断是前传别劲,那就是有可能前传与前桥连接角度和间隙数据不对了。如果升高了,前桥会向后移。
前桥的桥管是否变形,你也排查一下。大切前桥容易变形的,会造成到一些行驶方面的问题。同时也要通过四轮定位排查一下你的车架是不是正,车架是不是歪斜。
再就是换挡机构。分动切换拉线,有两个固定位置,是否换固定位置排查?
你第二次买的242,也有可能是个坏的,可以拆解排查。这是最后一步。
想彻底解决问题,就在排查车架和前桥以及悬挂没问题的之后,全部按原厂恢复,一般就会解决。大部分毛病就是改装不到位,不彻底导致的。
全时四驱时,中差不上锁,没有前传,后轮阻力大于前轮,中差就会把动力全部给前部,后轮不动,你没按前传,自然不会起步,但是动力是已经全给前部了。
回复

使用道具 举报

查看积分策略说明

快速回复主题

温馨提示

Archiver|手机版|小黑屋|FBLIFE.COM

GMT+8, 2018-8-18 14:16 , Processed in 0.057066 second(s), Total 10, Slave 9 queries , Memcache On.

快速回复 返回顶部 返回列表